Ir para conteúdo

Bem vindo ao Xtibia - Sua comunidade de Otserv e Tibia
Registre-se agora e receba acesso a todos os recursos. Uma vez registrado e logado, você está livre para criar tópicos, respondê-los, dar reputação a outros membros, utilizar mensagens privadas, atualizar seus status, editar seu perfil e muito mais. Se você já tem uma conta, faça login aqui - Se ainda não tem, crie uma conta, é grátis!
Foto

[Duvida] No-Ip Não Funciona Mais Pq? Dou Rep+!


  • Este tópico está fechado Este tópico está fechado
3 respostas neste tópico

#1
Bebisot

Bebisot

    Camponês

  • Membros
  • 4 posts
  • Char no Tibia: Durus Abelarier
  • Seção Favorita: otserv
  • OTserv Preferido: Bebisot.no-ip.biz
Reputation: 0
Eu sempre usei no-ip para tentar deixar meus servers on...
e o no-ip sempre funcionava certinho..
agora parou..
nd mais da certo nele....
o programa dele diz q ta tudo ok!
mais quando tento entra no serv n da...
pq sera?
isso que ja criei outa conta no no-ip..
AJUDA PLX!

#2
TibianoViciado

TibianoViciado

    felipe =)

  • Membros
  • 160 posts
Reputation: 20
Tipo sempre quando voce abre um server eu nunco abaixo o cliente do no-ip acho que é o seguinte, quando voce deesliga seu pc e liga devolta seu ip muda, intaum toda veis que voce desliga e liga devolta vvc tem que ir no site e editar e colocar o seu ip !

Um Dia Voltarei...


#3
PostadorHunter

PostadorHunter

    Lorde

  • Membros
  • 1554 posts
  • OTserv Preferido: pxg-pokebro-dbo-nto
Reputation: 111
n intendi

#4
Bebisot

Bebisot

    Camponês

  • Membros
  • 4 posts
  • Char no Tibia: Durus Abelarier
  • Seção Favorita: otserv
  • OTserv Preferido: Bebisot.no-ip.biz
Reputation: 0
Eu entendi mais mesmo assim nao da certo..




0 usuário(s) está(ão) lendo este tópico

0 membro(s), 0 visitante(s) e 0 membros anônimo(s)