Jump to content

Olá Tibiano! Notamos que você está com um adblocker ligado... 

Nós promovemos servidores dentro da comunidade, para que eles tenham visibilidade.

Por favor, nos ajude a continuar promovendo esses servidores. Adicione nosso domínio na whitelist de seu adblocker, ok? :)

Question

Sempre que eu deleto algumas material "parede, borda" o RME buga, apaga mais coisas em volta do material, quando a gente tenta arrumar, apaga mais e mais, alguém pode ajudar?

 

kD1rrxt.png

Share this post


Link to post
Share on other sites

4 answers to this question

Recommended Posts

  • 0

Tente utilizar a forma de apagar em área para ver se persiste (selecionando com o shift + tecla del). Qual a versão do seu RME? 
Isso é bem bizarro, nunca vi isso.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Wicke
      Galera estou com problema, tipo eu abro normal ele e tipo eu importo npc pokes eles nao aparecem, Antes aparecia alguem pode me ajudar? tipo do nada os npcs nao aparecem mais so seu eu adicionar 1 por 1 me ajudem
×
×
  • Create New...